网站标志
当前日期时间
当前时间:
博易大师庄家终结者指标
作者:管理员    发布于:2015-06-08 16:53:41    文字:【】【】【
摘要:博易大师庄家终结者指标

博易大师庄家终结者指标

HH:=HHV(HIGH,N);
LL:=LLV(LOW,N);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;
STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;
STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;
STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;
STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;
STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;
DRAWTEXT(CROSS(HH1,LL1),HH,'空');
DRAWTEXT(CROSS(LL1,HH1),LL,'多');www.jgy8.com
DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂加多');
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀加空');

 

浏览 (1595) | 评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:管理员
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
脚注信息

Copyright @ 2009-2011  金广元投资咨询有限公司 福建省泉州安溪金融中心4#楼4楼 4000 258 130