网站标志
当前日期时间
当前时间:
金广元亲自破解博易指标
作者:管理员    发布于:2015-06-08 16:46:59    文字:【】【】【
摘要:金广元亲自破解博易指标

金广元亲自破解博易指标

主力轨迹指标:(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K2:=SMA(主力轨迹指标,4,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,4);
BB2:=REF(BB1,1);
STICKLINE((BB1 <= BB2),106,100,8,0),COLOR56F709;
STICKLINE((BB1 <= BB2),-1,0,8,0),COLOR2787F1;
STICKLINE((BB1 <= BB2),-2,-1,8,0),COLOR1B7AEF;
STICKLINE((BB1 <= BB2),-6,-2,8,0),COLOR0011E1;
STICKLINE((BB1 <= BB2),100,0,8,0),COLORC0C0C0;
STICKLINE((BB1 >=BB2 ),106,100,8,0 ),COLOR56F709;
STICKLINE((BB1 >=BB2 ),-1,0,8,0 ),COLOR2787F1;
STICKLINE((BB1 >=BB2 ),-2,-1,8,0 ),COLOR1B7AEF;
STICKLINE((BB1 >=BB2 ),-6,-2,8,0 ),COLOR0011E1;
STICKLINE((BB1 >=BB2 ),100,0,8,0 ),COLOR26C5F9;
STICKLINE(BB1>BB2,BB1,BB2,7,0),COLOR000045;
STICKLINE(BB1>BB2,BB1,BB2,5,0),COLOR000085;
STICKLINE(BB1>BB2,BB1,BB2,3,0),COLOR0000C5;
STICKLINE(BB1>BB2,BB1,BB2,1,0),COLOR0000E5;
STICKLINE(BB1<=BB2,BB1,BB2,7,0),COLOR353500;
STICKLINE(BB1<=BB2,BB1,BB2,5,0),COLOR555500;
STICKLINE(BB1<=BB2,BB1,BB2,3,0),COLOR757500;
STICKLINE(BB1<=BB2,BB1,BB2,1,0),COLOR858500;
趋势:= 5*SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;
趋势1:= EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;
底部:=5,COLOR000000;
抄底:= IF(CROSS(趋势,底部),60,0),LINETHICK0,STICK,COLOR00FFFF;
VARA:=LLV(LOW,36);
VARB:=HHV(HIGH,33);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
{底背:} STICKLINE((VARC<8),-10,4,5,0), COLORRED;
{顶背:} STICKLINE(VARC>95,98,112,5,0),COLOR804000;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,7))/(HHV(VARC,4)-LLV(VARC,7))*4*25;
{ {买1: DRAWTEXT(IF(CROSS(VARE,92) AND 趋势<36 AND (BB1>=60),87,0),97,'空') ,COLOR0000FF;}
{目标位: DRAWTEXT(IF(CROSS(趋势,VARD) AND VARE>=100,50,0),3,'多'),COLOR808000;}

浏览 (1338) | 评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:管理员
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
脚注信息

Copyright @ 2009-2011  金广元投资咨询有限公司 福建省泉州安溪金融中心4#楼4楼 4000 258 130